Java.com

Download Guida in linea

Centro di assistenza Java - Utilizzo di Java


Risultati

Piattaforma:
Versione Java: Java 7   |   Java 8
Suggerimenti per la risoluzione dei problemi per l'esecuzione di Java
In che modo gli utenti Java possono verificare di non essere interessati dalla vulnerabilità POODLE di SSL V3.0
Errore: Java ha rilevato componenti dell'applicazione che potrebbero indicare un problema per la sicurezza
Perché viene visualizzato il messaggio "L'utente si trova in un paese soggetto a embargo e non può scaricare Java '?
Esecuzione di versioni precedenti di Java
Risultati per pagina
Pagina: 1

Scegli una lingua | Informazioni su Java | Supporto | Sviluppatori
Privacy | Termini e condizioni per l'utilizzo | Marchi | Dichiarazione di non responsabilità

Oracle