Java.com

다운로드 도움말

도움말 리소스

Java 기술 도움말 - 오류 메시지


결과

플랫폼:
Java 버전: Java 6   |   Java 7
Java에서 보안 프롬프트가 나타날 때 어떻게 해야 합니까?
Java 7 Update 10 이상을 설치한 후 Firefox에서 Java 플러그인이 작동하지 않음
Firefox 경고 메시지: 부가 기능으로 인해 문제가 발생할 수 있습니다.
오류: Java에서 보안 문제를 나타낼 수 있는 응용 프로그램 구성 요소를 발견했습니다.
오류: 사용자가 수출 금지국에 있기 때문에 Java를 다운로드할 수 없습니다.
다운로드 오류: MSI 손상, 파일 손상, 오류 1305, 오류 1606
애플릿이 있어야 할 곳에 빨간색 X 이미지가 표시되고 애플릿이 실행되지 않음
바이러스 검사 툴을 통해 바이러스가 발견되었습니다. Java와 관련이 있습니까?
결과/페이지:
페이지: 1

언어 선택 | Java 정보 | 지원 | 개발자
개인 정보 보호 정책 | 사용 약관 | 등록 상표 | 보증의 부인

Oracle